+белгіленген символдарды бір түспен бояу *. bmp кеңейтілімі бар құжат, қай программаның көмегімен құрылған:+Paint


A A1:A12 ұяшықтарындағы сандардың арифметикалық ортасын табуға қолданылатын функцияны көрсетіңіз:+СРЕДЗНАЧ(al;a12)



бет2/16
Дата05.08.2022
өлшемі391.48 Kb.
#278126
түріПрограмма
1   2   3   4   5   6   7   8   9   ...   16
Байланысты:
2 5382118033667918446

A
A1:A12 ұяшықтарындағы сандардың арифметикалық ортасын табуға қолданылатын функцияны көрсетіңіз:+СРЕДЗНАЧ(al;a12)
A1 ұяшығында =D1-$D2 формуласы жазылған. А1 ұяшығын В1 ұяшығына көшіргенде формула түрі: =E1-$D2
Alien.aviфайлы: бейнефильм
ASCII» кодындағы кез келген символдың бір разряды:+8 битке; 1 байт
B
B2-ден В8-ге дейінгі ұяшық диапазонының қосу формуласының жазылуын көрсетіңіз: =сумм (b2+b8)
В3 ұяшығында =C$2+$D3+2 формуласы жазылған. В3 ұяшығын В2 ұяшығына көшіргенде онда формула түрі қалай өзгереді: =C$2+$D2+2
Backspace пернесінің қызметі: курсордың сол жағындағы символды өшіреді
C
С бағанындағы мәліметтер форматы: дата

CD16 мәнін санау жүйелеріне аударғандағы мәндері: 3158; 110011012; 20510
CD жазу құрылғысының ерекшелігі: біреселі жазу мүмкіндігі бар компакт-дискіге файлдарды жазу үшін қолданылатын құрылғы
CTRL+F клавиштарын басқанда Microsoft WORD текстік процессорында қандай өзгеріс болады: іздеп табу
CTRL+N клавиштарын басқанда Microsoft WORD текстік процессорында қандай өзгеріс болады:жаңа құжат құру
CTRL+О клавиштарын басқанда Microsoft WORD текстік процессорында қандай өзгеріс болады: ашу
CTRL+P клавиштарын басқанда Microsoft WORD текстік процессорында қандай өзгеріс болады: баспаға шығару
D
D5 пен D7 ұяшықтарындағы сандардың айырмасы: =D5-D7
D7 ұяшығына жалпы жалақы сомасын есептеп жазу формуласы: =СУММ(D3:D6)

D8 ұяшығына жалақының орта сомасын есептеп жазу формуласы: =СРЗНАЧ(D3:D6)

E
Excel кестелік процессорында диаграмма тұрғызу барысында бос диаграмма шығу ол: мәліметтер тұрған ұяшық блогы белгіленбесе
Excel-дегі баған мен қатардың қиылысқан жері: өріс



Достарыңызбен бөлісу:
1   2   3   4   5   6   7   8   9   ...   16




©melimde.com 2022
әкімшілігінің қараңыз

    Басты бет
Сабақтың тақырыбы
бойынша жиынтық
жиынтық бағалау
Сабақ тақырыбы
Сабақтың мақсаты
ғылым министрлігі
тоқсан бойынша
бағдарламасына сәйкес
бағалауға арналған
Сабақ жоспары
Реферат тақырыбы
жиынтық бағалауға
сәйкес оқыту
арналған тапсырмалар
Қазақстан республикасы
білім беретін
оқыту мақсаттары
бағалау тапсырмалары
Жалпы ережелер
республикасы білім
рсетілетін қызмет
жиынтық бағалаудың
бекіту туралы
тоқсанға арналған
Қазақстан тарихы
Қазақстан республикасының
мерзімді жоспар
арналған жиынтық
қызмет стандарты
болып табылады
жалпы білім
арналған әдістемелік
Мектепке дейінгі
оқыту әдістемесі
бағалаудың тапсырмалары
Қазақ әдебиеті
пәнінен тоқсанға
Инклюзивті білім
нтізбелік тақырыптық
Зертханалық жұмыс
Әдістемелік кешені
білім берудің
республикасының білім
туралы жалпы
Қазақстанның қазіргі
Қысқа мерзімді
Жұмыс бағдарламасы
қазақ тілінде
қазіргі заман
атындағы жалпы
туралы хабарландыру